
   

   
 

                                             Design Memorandum  
 
 

TO:              All Design Section Staff     
FROM:        Bijan Khaleghi   
DATE:         April 13, 2017 
SUBJECT:   Handling and Shipping of Prestressed Concrete Girders 

 

This design memorandum specifies required design criteria for temporary condition service limit 
state checks associated with handling and shipping of prestressed girders.  See the attached 
Bridge Design Manual Revisions.  
 
Handling and shipping checks are a required part of the design to provide a reasonable assurance 
of constructability for prestressed girders. All handling and shipping support parameters assumed 
in design, which include truck roll stiffness and wheel spacing, shall be identified in the plans.  
Designers are encouraged to assume the smallest feasible hauling vehicle for each girder in their 
designs. By providing a range of shipping support parameters to designers, the contractor is 
given flexibility in selecting the hauling equipment and schedule. However, the contractor shall 
be contractually responsible for the actual handling and shipping of prestressed girders.  
 
Additional contract requirements are included in the amendments to the Standard Specifications 
dated April 3, 2017. 
 
Background: 
Historically, checks for stability and safety of prestressed girders during handling and shipping 
have been performed as part of design in PGSuper. But the criteria and results have not been 
fully specified in the BDM or contract documents. This memo supplements specification 
changes to addresses that inconsistency.  
 
Additionally, the development of larger hauling vehicles has created the need to distinguish 
which hauling vehicles have been assumed in the design of prestressed girders. By specifying 
this information in the plans, contractors can more accurately bid the work, and they are alerted 
when a proposed shipping plan may require modification to the prestressed girder design. 
 
 
 
If you have any questions regarding this policy memorandum, please contact 
Anthony.Mizumori@wsdot.wa.gov at 360-705-7228 or Bijan.Khaleghi@wsdot.wa.gov at 360-
705-7181 or.  
 
 
cc: Mark Gaines, Construction Office – 47354 
      Craig Boone, Bridge and Structures – 47340 

mailto:Anthony.Mizumori@wsdot.wa.gov
mailto:Bijan.Khaleghi@wsdot.wa.gov


   

   
 

Bridge Design Manual Revisions: 

 
Section 5.6.2 C2 shall be revised to read as follows: 
The stress limits as described in Table 5.2.1-1 shall not be exceeded for prestressed concrete 
girders at all stages of construction and in service. The stages of construction for which stress 
limits shall be checked shall include, but not be limited to the following: 
 
a. Prestressing release at casting yard using Service I Limit State 
b. Lifting at casting yard using Service I Limit State. Dead load impact need not be 

considered during lifting. This check shall be done in accordance with Section 5.6.3.C.2. 
c. Shipping for a girder with impact using Service I Limit State. A dead load impact of 20 

percent shall be included acting both up and down. The angle of inclination shall be the 
equilibrium tilt angle computed for lateral stability (see Section 5.6.3.D.6) with a 
roadway superelevation of 2 percent. This check shall be done in accordance with 
Section 5.6.3.D.6. This condition represents the girder traveling along a straight road at 
a typical 2% superelevation with dynamic load effects. 

d. Shipping for a girder without impact using Service I Limit State. Dead load impact, wind 
and centrifugal forces need not be included. The angle of inclination shall be the 
equilibrium tilt angle computed for lateral stability (see Section 5.6.3.D.6) with a 
roadway superelevation of 6 percent. This check shall be done in accordance with 
Section 5.6.3.D.6. This condition represents the girder going slowly through a corner 
with a 6% superelevation. 

e. Deck and diaphragm placement using Service I Limit State 
f. Final condition without live load using Service I Limit State 
g. Final condition with live load using Service I Limit State for compressive stresses and 

Service III Limit State for tensile stresses 
h. Final condition with live load using Fatigue I Limit State 
 
 
Section 5.6.3 C2 shall be revised to read as follows: 
The designer shall specify the lifting embedment locations (centroid 3′ minimum from ends - see 
Standard Specifications Section 6-02.3(25)L), maximum midspan vertical deflection and the 
corresponding concrete strength at release that satisfies the allowable stress criteria from 
Section 5.2.1.C and provides an adequate factor of safety for lateral stability. The calculations 
shall conform to methods as described in Standard Specifications Section 6-02.3(25) and 
reference 26. Factors of safety of 1.0 against cracking and 1.5 against failure shall be used. 
 
As a result of the assumed lifting embedment transverse placement tolerance and the girder 
sweep tolerance, biaxial stresses due to lateral bending occur at the girder tilt equilibrium 



   

   
 

condition. Allowable stresses shall be evaluated for the girder tilt equilibrium condition for a 
hanging girder as described in Standard Specifications Section 6-02.3(25) and reference 26. 
 
Lateral stability can be a concern when handling long, slender girders. Lateral bending failures 
are sudden, catastrophic, costly, pose a serious threat to workers and surroundings, and 
therefore shall be considered by designers. When the girder forms are stripped from the girder, 
the prestressing level is higher and the concrete strength is lower than at any other point in the 
life of the member. Lifting embedment/support misalignment, horizontal girder sweep and other 
girder imperfections can cause the girder to roll when handling, causing a component of the 
girder weight to be resisted by the weak axis. 
 
Lateral stability may be improved using the following methods: 
 
a.   Move the lifting embedments away from the ends. This may increase the required 

concrete release strength, because decreasing the distance between lifting devices 
increases the concrete stresses at the harp point. Stresses at the support may also govern, 
depending on the exit location of the harped strands. 

b.    Select a girder section that is relatively wide and stiff about its vertical (weak) axis. 
c.    Add temporary prestressing in the top flange. 
d.    Brace the girder. 
e.    Raise the roll axis of the girder with a rigid yoke. 
 
 
Section 5.6.3 D6 shall be revised to read as follows: 
The designer shall specify concrete strengths, shipping support locations, minimum shipping 
support rotational spring constants, shipping support center-to-center wheel spacing, maximum 
midspan vertical deflections and temporary top strand configurations in the Plans that satisfy the 
allowable stress criteria from Section 5.2.1.C and provide adequate factors of safety for lateral 
stability during shipping. The calculations shall conform to methods described in Standard 
Specifications Section 6-02.3(25) and reference 26. Factors of safety of 1.0 against cracking and 
1.5 against failure and rollover shall be used. See the discussion above on lateral stability 
during handling of prestressed concrete girders for suggestions on improving stability. 
    
The rotational stiffness and center-to-center wheel spacing used in design shall be taken from 
Table 5.6.3-1. Design the girder for transportation with the least stiff support system as possible 
while achieving recommended factors of safety. 
 

Shipping Support Rotational 
Spring Constant, Kθ  

(kip-in/radian) 

Shipping Support Center-to-
Center Wheel Spacing, Wcc  

(in) 



   

   
 

40,000 72 
50,000 72 
60,000 72 or 96 
70,000 96 
80,000 96 

 
Shipping Support Parameters 

Table 5.6.3-1 
 
  



   

   
 

Implementation Support in PGSuper: 
PGSuper Version 3.0, which is part of the BridgeLink suite of tools, supports these requirements.  
The lifting and hauling stability analysis conforms to the procedures described in BDM reference 
26. 
 
The Temporary Conditions tab of the Girder Details window includes a new Haul Truck 
parameter as shown in Figure 1. The parameter references one of the haul trucks defined in the 
new Haul Trucks library. Use this parameter to specify a haul truck configuration for hauling 
stress and stability analysis. 
 

 
Figure 1 New Haul Truck Parameter 

For the WSDOT configuration of PGSuper, the new Haul Trucks library models the haul trucks 
defined in BDM Table 5.6.3-1. The PGSuper Girder Designer will automatically select the 
smallest haul hauling vehicle, based on rotational stiffness and wheel spacing, from the library 
that satisfies the design requirements. 
 
Previous versions of PGSuper used an algorithm to estimate the rotational stiffness of the haul 
truck based on the girder weight. PGSuper creates haul trucks named “Old Haul Truck - n”, 
where n is an integer, when opening previously created files to represent the old haul trucks. The 
Haul Truck parameter of the girder definitions are set to these haul trucks. Eliminate the old haul 
truck from design consideration by removing them from the Project Library. 
 
The WSDOT Girder Schedule Report lists the lifting and hauling parameters for the Girder 
Schedule. 

Haul Truck Parameter 



   

   
 

 
The BEToolbox includes a new girder stability tool called PGStable. This tool performs lifting 
and hauling stability analysis for an individual girder. You can define the girder directly or 
export it from PGSuper. 
 
Refer to program documentation for additional details. 
 
Download the BridgeLink suite of tools, which includes PGSuper and BEToolbox, from 
http://www.wsdot.wa.gov/eesc/bridge/software. 
 
 
 

http://www.wsdot.wa.gov/eesc/bridge/software


PGSuper™ Technical Note (TN002) 
Updated Girder Stability Design and Analysis 

Background 
The Precast/Prestressed Concrete Institute (PCI) has published recommended practices for lateral 
stability of precast, prestressed concrete bridge girders. PCI Pacific Northwest (PCI/PNW) and local 
heavy haulers have requested WSDOT update design practices to account for modern hauling 
equipment and provide better communication of design assumptions. The WSDOT Standard 
Specifications, Bridge Design Manual, Girder Standards and the PGSuper software incorporate changes 
to the engineering practice related to girder stability analysis. 

This document provides guidance for using PGSuper Versions 2.9 and 3.0 with respect to the new design 
approach and new information required for the girder schedule. 

New Design Approach for Girder Stability during Hauling  
The new approach to designing girders for stability during hauling is very simple. Design girders for the 
least stiff hauling configuration, chosen from a list of hauling configurations representative of the 
regional fleet of hauling equipment, for which stress and stability requirements are satisfied. The hauling 
vehicle parameters, with the exception of the support rotational spring constant and the center-to-
center wheel spacing, are unchanged from the previous design method. Table 1 shows the support 
rotational spring constant and center-to-center wheel spacing.  

Put simply, the new design approach is to start with configuration 1 from Table 1 and design the girder. 
Repeat the design process with each subsequent configuration until the design is successful. 

 Shipping Support 
Rotational Spring Constant 

Kθ (kip-in/rad) 

Center to Center 
Wheel Spacing 

Wcc (in) 
1 40,000 72 
2 50,000 72 
3 60,000 72 
4 60,000 96 
5 70,000 96 
6 80,000 96 

Table 1- Haul Configuration Parameters 

  

New Girder Schedule Information 
Figure 1 shows the new parameters on the girder schedule. These parameters, along with the 
information in the Standard Specifications, provide builders, fabricators, and haulers the complete set of 
assumptions used when determining the lifting and bunking locations. 



 

Figure 1 - New Girder Schedule Information 

The Shipping and Handling Details girder schedule parameters are: 

• Maximum Midspan Vertical Deflection At Shipping = The deflection due to self-weight and 
prestressing at mid-span of the girder in the shipping configuration. 

• L = Location of lifting support locations 
• L1, L2 = Location of bunk points 
• Kθ, Minimum Shipping Support Rotational Spring Constant = rotational spring constant 

determined from analysis 
• Wcc, Minimum Shipping Support Cntr-to-Cntr wheel spacing = center-to-center, transverse, 

wheel spacing of the hauling vehicle, determined from analysis. 

PGSuper 2.9 
PGSuper 2.9 uses the now obsolete method of determining the truck support rotational spring constant. 
Manual iteration through the hauling equipment configurations is required for design. 

Procedure for Design and Analysis 
Use the following procedure for design and analysis: 

1) Create custom project criteria 
a. Open your PGSuper project or create a new project 
b. Select Library > Edit Libraries 
c. In the Library Editor window, select the Project criteria library 
d. Right click on the project criteria with a red check next to it and select Duplicate. This 

will create a copy of the project criteria that is currently in use. 
e. Right click on the copy and select Rename. Enter a meaningful name (we’ll use 

MyCriteria for this example). 
2) Select custom project criteria 



a. Select Project > Project Criteria. Select “MyCriteria” from the list. “MyCriteria” is now 
the project criteria. Modify the hauling parameters as needed. 

3) Set haul truck parameters in “MyCriteria” 
a. In the Library Editor window, double click on the “MyCriteria” object 
b. Select the Hauling tab 
c. In the Hauling Parameters section, select “Constant” for the Roll Stiffness of the Truck 

Trailer and enter the Roll Stiffness and Truck Width from the table above starting with 
configuration 1. 

4) Design/Analysis 
a. Perform a design or specification check analysis. A successful specification check analysis 

may require adjusting the bunking locations and temporary strands. 
b. Return to Step 3 and use the next configuration if girder stability is inadequate. 
c. Repeat until the hauling configuration is adequate. 

Girder Schedule Information 
The new girder schedule parameters can be determined as follows: 

• Maximum Midspan Vertical Deflection, Shipping: Estimate the effect of camber on the 
location of the center of gravity of the girder by increasing the location of the center of 
gravity with respect to the roll axis by 2%. Estimate the maximum midspan vertical 
deflection as 0.02(𝑌𝑌𝑏𝑏𝑏𝑏 + 𝐻𝐻𝑏𝑏𝑏𝑏 − 𝐻𝐻𝑟𝑟𝑟𝑟) where 𝑌𝑌𝑏𝑏𝑏𝑏 is the location of the girder centroid 
measured from the bottom of the girder, 𝐻𝐻𝑏𝑏𝑏𝑏 is the height of the bottom of girder above 
the roadway surface, and 𝐻𝐻𝑟𝑟𝑟𝑟 is the height of the roll axis above the roadway surface. 𝐻𝐻𝑏𝑏𝑏𝑏 
and 𝐻𝐻𝑟𝑟𝑟𝑟 can be found in the Project Criteria on the Hauling tab. 

• Minimum Shipping Support Rotational Spring Constant: Use the value 𝐾𝐾𝜃𝜃 found in the 
Hauling Check Details chapter of the Hauling or Details Reports. 

• Minimum Shipping Support Cntr-to-Cntr Wheel Spacing: Use two times the value 𝑧𝑧𝑚𝑚𝑚𝑚𝑚𝑚 
found in the Hauling Check Details chapter of the Hauling or Details Reports. Alternatively, 
use the value for Truck Width (C-C distance between dual tires) found in the Project Criteria 
on the Hauling tab. 

PGSuper 3.0 
PGSuper 3.0, which is part of the BridgeLink suite of tools, uses the new method of determining the 
haul truck parameters. Update old PGSuper projects so that the old hauling parameters are not 
used. 

Updating Older Project Files 
Update PGSuper™ projects created prior to adding the new stability and haul truck features. The 
following procedure details the necessary steps. 

1) Identify if input modifications are required 
a. Open your PGSuper project file 



b. Select Library > Edit Libraries 
c. In the PGSLibrary Editor window, select the Haul Truck library 
d. If there are haul truck entries in your project library (entries with a red check and 

without the lock icon) that have a name beginning with “Old Haul Truck –“, update the 
project. 

2) Assign a pre-defined Haul Truck configuration to all girders 
a. Select Edit > Girder. Choose Span 1, Girder A 
b. Select the Temporary Conditions tab 
c. Change the haul truck to “HT40-72” 
d. Press [OK] 
e. Select Edit > Copy Girder Properties 
f. Copy properties from Span 1, Girder A to All Girders, All Spans. Uncheck all properties to 

copy except for “Copy Temporary Conditions”. 
g. Press [Copy Now] followed by [Close]. NOTE: This will copy all temporary support 

conditions, even those for lifting. If you need more fine control over changing the haul 
truck, edit each girder individually. 

3) Delete “Old Haul Truck” from library 
a. Return to the Haul Trucks library in the PGSLibrary Editor window 
b. The haul truck named “Old Haul Truck” should no longer have a red check. Right click on 

this truck and select Delete. 
4) Design/Analysis 

a. Perform a design of specification check analysis. The designer will find the haul truck 
with the least stiffness that satisfies the project criteria.  

b. If performing a specification check analysis, change the hauling bunk points, temporary 
strands, and haul truck as needed to satisfy the project criteria. 

Girder Schedule Information 
The new parameters for the girder schedule are available in the WSDOT Girder Schedule report. 
Simply create a WSDOT Girder Schedule report, verify the information, and enter the information 
into the girder schedule. 
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